It is currently Fri, 30 Sep 2022 10:38:35 GMT



 
Author Message
 floating point exception running top on cyrix p166 with linux 2.0.28

have found answer.
needed procps_1.01.tgz   for top and ps compatable with 2.0.28
cyrix is safe. Good page on other things needed to upgrade from
1.2.13 to 2.0.x at
http://www.**-**.com/



 Sat, 31 Jul 1999 03:00:00 GMT   
 floating point exception running top on cyrix p166 with linux 2.0.28

Hi ,

Anyone had this problem with top ?
saw post somewhere that suggested  psproc needs updating
but where to find this ? !!
also heard  claims that cyrix chips have FP errors ?

Lynton Reed



 Sat, 31 Jul 1999 03:00:00 GMT   
 
   [ 2 post ] 

Similar Threads

1. 'floating point exception' when running top

2. Linux 1.3.54 + Top = Floating Point Exception

3. Floating Point Exception on Cyrix with MP3s

4. Floating Point Exception on Cyrix 486 processor ?

5. Floating point exception running C program under Linux.

6. Floating point exceptions while running RADIANCE on Redhat Linux 5.1 for ALphaPCs

7. floating point exception in TOP

8. top - gets floating point exception with Netatalk installed

9. Floating point exception when using TOP

10. top gives floating point exception


 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software