It is currently Tue, 07 Dec 2021 03:24:21 GMT



 
Author Message
 Quick question regarding 'includes'
Is it in order for me to use a 2.2.20 kernel on a system compiled with
reference to the 2.4.14 'includes', or should the versions match?

tia
--
Speed. <n...@awaywiththepixies.com>



 Tue, 11 May 2004 02:31:47 GMT   
 Quick question regarding 'includes'
The versions have to match.
But both, full kernel package and upgrade patvhes contain nessesary
include files.

Chiefy schrieb:

--

MfG
Thomas Papendieck

eMail is as private as a post card - Please encrypt your answer!
PGP key available at: pgp.ai.mit.edu - port: 11371
ID: 0x273C213E
finger print: 4CB3 2D02 802A 3DA6 0499  0768 4CB1 D301 273C 213E



 Tue, 11 May 2004 05:32:29 GMT   
 
   [ 2 post ] 

Similar Threads

1. Quick question regarding Solaris 9

2. Quick question regarding user rights and kernel compiling...

3. Quick question regarding IP masq.

4. quick question regarding dosemu

5. Quick question regarding XF3.1.2F

6. Quick question regarding gunzip/pkunzip

7. Question regarding NIC's

8. Question regarding fonts in linux-doc-project-user's guide

9. ISP Newby Question Regarding: FreeBSD Dialin Internet Gateway/Windows '95 Dialup Networking

10. Question regarding setting user's environment after login


 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software